win32k.sys Bluescreen

Endlich gibt es Hilfe zum Thema win32k.sys Bluescreen. Mehr dazu:

ich erhalte seit 2-3 Wochen immer wieder einen Bluescreen der mir anzeigt, Win32k.sys wäre der Verursacher.
Es passiert eigentlich erst seitdem ich einen 2. Bildschirm am System habe.
Ich dachte zuerst das es am Treiber liegt, ich dies auch von ein paar anderen gehört habe das es daran liegen könnte.
Da ich für den neuen Bildschirm aber keine passenden Treiber gefunden habe, sondern nur "Profile" gefunden habe wurde dieser gegen einen BenQ GL 2450H umgetauscht, für den Windows Update auch einen Treiber angeboten hat.

Leider hat dies nicht geholfen, nun frage ich mich was es denn noch sein könnte?!
Soweit mir aufgefallen ist, kommt der Bluescreen immer nur dann, wenn ich in Spielen zu Windows tabbe oder die Spiele beendet habe und es dann zurück zu Windows ging…
Grafikkartentreiber ist aktuell, kein Beta-Treiber. Lief bevor ich den 2. Bildschirm hatte auch alles ohne Bluescreens.
RAM habe ich mit der Windows-Speicherdiagnose auf Standardeinstellungen 15 Stunden durchlaufen lassen, 357 Durchläufe ohne das es dabei einen Fehler gefunden hat.
An Überhitzung kann es auch nicht liegen, da mein System vorher frisch gestartet war und ich trotzdem beim Beenden eines Spiels den Bluescreen bekommen habe.
System wurde seitdem auch einmal neu aufgesetzt, da ich mir eine neue SSD Festplatte zugelegt habe.
Daher kann man das OS und die Festplatte auch ausschließen.

System:
Mainboard: MSI Z87-G45 Gaming
CPU: Intel i7 4770k
Grafikkarte: iChill GeForce 760 GTX
RAM: 2×8 Gb Corsair DDR3 XMS3 @ 1600Mhz

Falls weitere Informationen nötig sind, bitte mitteilen


Gruß

Wie löse ich das Problem?
win32k.sys Bluescreen weiterlesen

Windows 7 – BLuescreen

Löse Windows 7 – BLuescreen mit diesen Schritten einfach selbst:

erstmal vorne weg: Hab schon einige Foren, auch dieses, durchsucht aber nicht genau das gefunden wonach ich gesucht habe. somit probiere ich es jetzt mal mit einem eigenen thread.

Folgendes Problem: Alles hat damit angefangen, das mein Computer beim einschalten einfach nicht hochgefahren ist. das heißt, der bildschirm ist einfach nicht angesprungen. er blieb halt einfach im sleep-modus. dann habe ich den computer einfach wieder ausgemacht und nochmal angemacht und dann ist er ganz normal hochgefahren und lief auch sehr stabil. es ging weiter damit, das ich den computer in den folgenden tagen und wochen immer öfter an und aus machen musste bis er endlich hochgefahren ist. nun ist er soweit, das er beim hochfahren, wenn er denn dann mal probiert hochzufahren, in einem bluescreen endet. folgender fehlercode:

STOP: 0x000000F4 (0x0000000000000003, 0xFFFFFA8003B2A610, 0xFFFFFA8003B2A8F0, 0xFFFFF8000C397240)


mein system:
Windows 7, 64 bit
Phenom x4 9550
Radeon HD 4850
4GB DDR

das ist ein AMILO Pa 3630 von Fujitsu Siemens

das problem ist das er jetzt gar nicht mehr hochfährt und ich somit keine diagnoseprogramme über den RAM oder festplatte laufen lassen kann.
ein detail noch: in den versuchen in denen der computer einfach nicht hochgefahren ist, blieb er sehr leise. das heißt, es waren keine lüfter oder so zu hören. bei dem versuch an dem er dann schlussendlich hochgefahren ist waren dann lüfter zu hören. es hörte sich vergleichsweise so an, als würde ein auto nach öfteren schlüsselumdrehen endlich anspringen.

bitte helft mir, was kann ich tun? hardware im arsch?
ein problem ist auch, das ich gerade im ausland studiere und meine ganzen cumputerutensilien wie software und so in deutschland gelassen habe. deshalb hoffe ich auf eine simple lösung

Wie löse ich das Problem?

Windows 7 – BLuescreen weiterlesen