Bluescreens beim Start

Heute habe ich eine Lösung für das Problem aus dem Thema Bluescreens beim Start:

Habe folgendes Problem: Hab mir vor ein paar Tagen einen neuen Pc gebaut.

Am Anfang lief alles super etc.
Doch nach einigen Benutzungen kam immer ein Bluescreen mit STOP: 0x0000000A.

Mein System:
– Asus Rampage III Extreme
– Intel i7-970
– Corsair Vengeance 1600Mhz 3×2 GB
– Corsair Hx 850W
– Graka immo. noch meine alte gtx 8800 bis nächste woche or so.
– EKL Alpenföhn Matterhorn
– Crucial 64GB 6Gb/s SSD
– Coolermaster Stacker


Hoffe ihr könnt mir helfen.

Grüße,

Wie löse ich das Problem?
Bluescreens beim Start weiterlesen

Bluescreen bei start

Folgendes Problem Bluescreen bei start kann relativ einfach gelöst werden:

hatte grad vorhin beim hochfahren anscheinend gleich mal einen Bluescreen denn ich nicht mal mit bekommen hatte. Hab mal in der Ereignisanzeige nachgeschaut

Der Computer wurde nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x00000117 (0xfffffa80068784e0, 0xfffff8800f1dc0c0, 0x0000000000000000, 0x0000000000000000).

woran könnte das liegen?


Wie löse ich das Problem?
Bluescreen bei start weiterlesen

Bluescreen beim Start

Heute habe ich eine Lösung für das Problem aus dem Thema Bluescreen beim Start:

und Frohes Neujahr erstmal an alle,

ich habe folgendes Problem seit heute früh.

Ich habe heute früh meinen Rechner gestartet und dann kam ganz normal erstmal der POST und kurz nachdem der fertig war auch gleich noch der Chkdsk. Ich dachte mir natürlich nichts dabei und ging für drei Minuten kurz aus dem Zimmer, als ich wiederkomme läuft der Chkdsk immer noch und war erst bei 5% im Schritt 1 von 3 und es kam immer wieder fast der selbe Text, und zwar Datensatzsegment xxxxxxx (Ich kann nicht genau sagen welche Zahlen dort standen da sich diese fortlauftend geändert haben) kann nicht gelesen werden.


Kurz darauf wurde mir dann fast Schwindelig als ich sah in welchem Tempo er die einzelen Datensatzsegmente, die er vorher nicht lesen konnte, einfach löscht.

Als er (der Chkdsk) dann fertig war dachte ich es ist vllt. nur ein neues Update rausgekommen und er hat ein Altes gelöscht, aber nach dem automatischen Neustart kam der Selbe Bildschrim der auch kommt wenn ein Stromausfall war, also mit dem "Windows normal starten"-Punkt und dem "Starthilfe (empfohlen)"-Punkt.

Ich hab mir gedacht: "Wird schon nichts schlimmes sein", und drück auf "Windos normal starten".

Dann lädt er bis zum Zeitpunkt an dem sich des Windows-Logo zusammensetzt, und dann kommt der Bluescreen mit der üblichen Meldung, ich solle alle Virenschutzprogramme und Defragmentierungsorgramme deaktivieren.
Gibt dabei nur ein Problem, immer wenn ich versuch den PC zu starten kommt der Bluescreen ohne das ich überhaupt über das derzeitige Stadium hinauskomme.

Dann hab ich mir die Win7-Installations DVD von einem Freund geholt, eingelegt und dann kann ich damit nur eine Systemneuaufsetzung machen (die ich aber nicht will da ich wichtige Daten und Programme aus der Arbeit darauf hab.

und Bei dem Versuch mit der Systemwiederherstellung das System auf den Stand vom letzten Tag zu bringen geht auch nicht da ich kein System mehr auswählen kann (wird nicht mehr angezeigt).

Systemstartreparatur bringt auch nichts (hab ich nun schon 4-mal durchlaufen lassen und hat jedesmal fast 2h gedauert, und nichts gebracht.

Also komm ich nun zu euch, um euch um einen Rat zu bitten.

Bitte helft mir ich brauche diese Daten unbedingt.

Mein System:
Prozessor: AMD Phenom 2 x4 945/ 3Ghz
RAM: 800 Mhz Takt/ 2x2GB
Grafik: ATI Radeon HD 5800
Festplatte: Samsung (welche weiß ich nicht genau kann ich aber schauen) 1TB
(hab auch ne externe falls notwendig)

Wie löse ich das Problem?

Bluescreen beim Start weiterlesen

Bluescreen beim start

Folgendes Problem Bluescreen beim start kann relativ einfach gelöst werden:

Als ich heute meinen PC hochfahren wollte kam plötzlich nach dem anzeigen meines Desktops der angehängte bluescreen.

Ich habe schon im abgesicherten modus malwarebytes durchlaufen lassen. Selbes Problem! Was kann ich tuen? System neu aufsetzen ist bei mir *aller* letzte option

Danke im vorraus

Bild:
http://img651.imageshack.us/i/p41750002.jpg/

Wie löse ich das Problem?
Bluescreen beim start weiterlesen