Pc friert ein ! einfach so !

Eine Lösung für das Problem Pc friert ein ! einfach so ! könnte so aussehen:

Also mein Pc friert hin und wieder ein und zwar total unregelmäßig….

Manchmal beim surfen manchmal bei Film schauen oder auch beim nix machen also ohne offene Programme…

Windows 7 macht einfach nixe mehr ….
Kein ERROR kein Bluescreen nix… eingefroren…

Treiber auf dem neusten Stand, Pc ganz neu und selbst zusammengebaut^^.

Windwos 7 Home Premium (64Bit)

Hardware:

AMD Phenom II X6 1090T (3,2GHz)
Redeon HD 6870 von Powercolor
SSD 60GB con OZC
BD-Lauferk von Samsung
GigaByte GA-870A-UD3
Buffalo DIMM 4 GB DDR3-1333 Kit

Windows Ereignisse :

Das System wurde zuvor am ‎03.‎02.‎2011 um 15:14:23 unerwartet heruntergefahren.
ID:6008
Quelle: Event Log
Ebene: Fehler

Das System wurde neu gestartet, ohne dass es zuvor ordnungsgemäß heruntergefahren wurde. Dieser Fehler kann auftreten, wenn das System nicht mehr reagiert hat oder abgestürzt ist oder die Stromzufuhr unerwartet unterbrochen wurde.
ID:41
Quelle: Kernel-Power
Ebene: kritisch
Aufgabenkategorie: 63
Schlüsselwörter: 2

Das Zeitlimit (30000 ms) wurde beim Verbindungsversuch mit dem Dienst dldnCATSCustConnectService erreicht.
ID: 7009
Quelle: Service Contol Manager
Ebene: Fehler

Der Dienst "dldnCATSCustConnectService" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung.
ID: 7000
Quelle: Service Contol Manager
Ebene: Fehler

Danke für eure Hilfe im vorraus

Edit : Temperaturen mit SpeedFan


Wie löse ich das Problem?
Pc friert ein ! einfach so ! weiterlesen

[GELÖST] Mein Pc Friert Dauernd bei alles ein Hilfe !!!!

Wer Probleme hat mit [GELÖST] Mein Pc Friert Dauernd bei alles ein Hilfe !!!! sollte das lesen:

Netzteil CompatPower 650 Watt
Mainboard Asus M3A78-Cm
Grafikkarte Palit Gts 250
Cpu Amd Athlon II 7750
Ram Geil Back Dragon 4Gb
Festplatte WD 500Gb

Nt und Festplatte sind Neu
habe Mem test Gpu test und Cpu test Laufen lassen nichts ram kommen direkt von einem funktionsfähigen
Pc und finde den Fehler nicht Friert dauernd ein

Könnt Ihr mir Bitte Helfen


Danke im Vorraus

Wie löse ich das Problem?
[GELÖST] Mein Pc Friert Dauernd bei alles ein Hilfe !!!! weiterlesen

Windows Explorer friert ein

Löse Windows Explorer friert ein mit diesen Schritten einfach selbst:

Ich habe win 7 installiert. Der Win Explorer friert mir ständig ein. Es sieht so aus wie wenn er überlastet wäre, Fehlemeldung: "Die Anwendung reagiert nicht. Das Programm reagiert möglicherweise wieder, wenn sie warten. Möchten Sie den Prozess beenden?" Wenn ich den Prozess beende geht es wieder,
Vielen Dank für Hilfe.

Wie löse ich das Problem?
Windows Explorer friert ein weiterlesen

[GELÖST] Taskleiste friert für 2-3sec ein

Anleitung um [GELÖST] Taskleiste friert für 2-3sec ein zu beheben geht so:

bei meinem Notebook Toshiba Tecra A11 (i3M330, 2GB RAM) mit Win 7 Pro 64 friert gelegentlich die Maus für 2-3 sec ein, wenn ich in der Taskleiste die Vorschaubilder von Win Live Mail oder Firefox anzeigen lasse. Win 7 ist auf aktuellem Stand, die anderen Programme auch. Weiß jemand, woran das liegen könnte. Über die Suche habe ich leider nichts gefunden.

Vielen Dank im Voraus!


Wie löse ich das Problem?
[GELÖST] Taskleiste friert für 2-3sec ein weiterlesen

[GELÖST] PC friert ein/fährt neu hoch

Anleitung um [GELÖST] PC friert ein/fährt neu hoch zu beheben geht so:

Folgendes Problem:

Seit ein paar Tagen macht mein Rechner ein paar Mucken:

Bild friert ein, nur Neustart hilft
PC fährt einfach runter, ohne ersichtlichen Grund
einmalige Meldung beim Hochfahren: Checksum CMOS falsch……dieser Fehler kommt allerdings nicht mehr.

Getestet habe ich mein System schon mithilfe der Tools auf der Ultimate Boot Disk.
Sowohl RAM als auch Festplatte ohne Fehler.

Gibt es denn noch ein Programm, welches mir den Fehler aufzeigen könnte?

Alternative wäre natürlich ein Softwareproblem. Allerdings habe ich in den vergangenen Tagen nichts installiert oder geändert.

Jemand eine Idee?!

Danke!

Wie löse ich das Problem?
[GELÖST] PC friert ein/fährt neu hoch weiterlesen

Ruhezustand: Maus friert ein

Eine Lösung für das Problem Ruhezustand: Maus friert ein könnte so aussehen:

W7 32b läuft mit eienr OCZ Eclipse Maus (Modell: OCZMSECD)

Jedes mal, wenn ich den PC in den Ruhezustand versetze und ihn später wieder aufwecke, friert
der Mauszeiger ein.
Die LEDs an der Maus, Rechtsklick etc. funktionieren, nur der Mauszeiger bewegt sich nicht mehr.
Erst wenn ich die Maus am USB Anschluss löse und wieder reinstecke.

Ein Treiber der Maus habe ich nicht gefunden. Es wurden anscheinend W7 Standardtreiber installiert. Den Treiber habe ich auch schon deinstalliert und wieder installieren lassen.
Ohne Erfolg.

Gibts jemand mit ähnlichen Erfahrungen oder Lösungsansätzen?

Gruß

Wie löse ich das Problem?
Ruhezustand: Maus friert ein weiterlesen

[GELÖST] Einfrieren des Bildes

Wer Probleme hat mit [GELÖST] Einfrieren des Bildes sollte das lesen:

ich habe das Problem das der komplete Rechner einfriert bei egal welcher Arbeit. Ob es Musik hören, Filme gucken, nichts tun, oder Spiele spielen ist.
Ausgeschlossen habe ich schon ein defekt der GraKa und des Arbeitsspeichers.
Das System ist komplett neu drauf gezogen.

HiJack This Logfile:
Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 14:43:46, on 08.01.2011
Platform: Windows 7 (WinNT 6.00.3504)
MSIE: Internet Explorer v8.00 (8.00.7600.16385)
Boot mode: Normal

Running processes:
C:\Program Files (x86)\Skype\Phone\Skype.exe
C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe
C:\Program Files\Logitech\GamePanel Software\Applets\LCDMedia.exe
C:\Program Files (x86)\Windows Media Player\wmplayer.exe
C:\Program Files (x86)\Mozilla Firefox\firefox.exe
C:\Program Files (x86)\Mozilla Firefox\plugin-container.exe
C:\Users\Domenick\Downloads\HiJackThis204.exe

R1 – HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 – HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 – HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 – HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 – HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 – HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 – HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 – HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 – HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm
R0 – HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
F2 – REG:system.ini: UserInit=userinit.exe
O2 – BHO: Java(tm) Plug-In 2 SSV Helper – {DBC80044-A445-435b-BC74-9C25C1C588A9} – C:\Program Files (x86)\Java\jre6\bin\jp2ssv.dll
O4 – HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe"
O4 – HKLM\..\Run: [avast5] "C:\Program Files\Alwil Software\Avast5\avastUI.exe" /nogui
O4 – HKCU\..\Run: [Skype] "C:\Program Files (x86)\Skype\Phone\Skype.exe" /nosplash /minimized
O16 – DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) – http://fpdownload2.macromedia.com/ge…nt/swflash.cab
O17 – HKLM\System\CCS\Services\Tcpip\..\{367531E3-4D0C-407D-8FA8-7F220F0E76AB}: NameServer = 192.168.2.1
O17 – HKLM\System\CS1\Services\Tcpip\..\{367531E3-4D0C-407D-8FA8-7F220F0E76AB}: NameServer = 192.168.2.1
O17 – HKLM\System\CS2\Services\Tcpip\..\{367531E3-4D0C-407D-8FA8-7F220F0E76AB}: NameServer = 192.168.2.1
O23 – Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) – Unknown owner – C:\Windows\System32\alg.exe (file missing)
O23 – Service: avast! Antivirus – AVAST Software – C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
O23 – Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) – Unknown owner – C:\Windows\System32\lsass.exe (file missing)
O23 – Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) – Unknown owner – C:\Windows\system32\fxssvc.exe (file missing)
O23 – Service: @keyiso.dll,-100 (KeyIso) – Unknown owner – C:\Windows\system32\lsass.exe (file missing)
O23 – Service: @comres.dll,-2797 (MSDTC) – Unknown owner – C:\Windows\System32\msdtc.exe (file missing)
O23 – Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) – Unknown owner – C:\Windows\system32\lsass.exe (file missing)
O23 – Service: NVIDIA Driver Helper Service (NVSvc) – Unknown owner – C:\Windows\system32\nvvsvc.exe (file missing)
O23 – Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) – Unknown owner – C:\Windows\system32\lsass.exe (file missing)
O23 – Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) – Unknown owner – C:\Windows\system32\locator.exe (file missing)
O23 – Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) – Unknown owner – C:\Windows\system32\lsass.exe (file missing)
O23 – Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) – Unknown owner – C:\Windows\System32\snmptrap.exe (file missing)
O23 – Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) – Unknown owner – C:\Windows\System32\spoolsv.exe (file missing)
O23 – Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) – Unknown owner – C:\Windows\system32\sppsvc.exe (file missing)
O23 – Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) – NVIDIA Corporation – C:\Program Files (x86)\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe
O23 – Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) – Unknown owner – C:\Windows\system32\UI0Detect.exe (file missing)
O23 – Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) – Unknown owner – C:\Windows\system32\lsass.exe (file missing)
O23 – Service: @%SystemRoot%\system32\vds.exe,-100 (vds) – Unknown owner – C:\Windows\System32\vds.exe (file missing)
O23 – Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) – Unknown owner – C:\Windows\system32\vssvc.exe (file missing)
O23 – Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) – Unknown owner – C:\Windows\system32\wbengine.exe (file missing)
O23 – Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) – Unknown owner – C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
O23 – Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) – Unknown owner – C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)


End of file – 5415 bytes

Systeminformationen mit Everest
——–[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]————————————————————

Version EVEREST v2.20.405/de
Homepage http://www.lavalys.com/
Berichtsart Berichts-Assistent
Computer DOMENICK-PC
Ersteller Domenick
Betriebssystem Windows 7 Ultimate Media Center Edition 6.1.7600
Datum 2011-01-08
Zeit 14:47

——–[ Übersicht ]—————————————————————————————————

Computer:
Betriebssystem Windows 7 Ultimate Media Center Edition
OS Service Pack –
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername DOMENICK-PC
Benutzername Domenick

Motherboard:
CPU Typ 2x Intel Pentium III Xeon, 2333 MHz
Motherboard Name Unbekannt
Motherboardsatz Unbekannt
Arbeitsspeicher 8192 MB
BIOS Typ Unbekannt
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)

Anzeige:
Grafikkarte NVIDIA GeForce 9600 GT
Grafikkarte NVIDIA GeForce 9600 GT
Monitor PnP-Monitor (Standard) [NoDB] (836MW3JY03839)

Multimedia:
Soundkarte Digitalaudio (S/PDIF) (High Def
Soundkarte Digitalaudio (S/PDIF) (High Def
Soundkarte Lautsprecher (High Definition A

Datenträger:
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
SCSI/RAID Controller NVIDIA nForce Serieller ATA-Controller
SCSI/RAID Controller NVIDIA nForce Serieller ATA-Controller
Festplatte WDC WD30 00JB-00KFA0 SCSI Disk Device (279 GB)
Festplatte HDT722516DLAT80 ATA Device (160 GB, 7200 RPM, Ultra-ATA/133)
Festplatte SAMSUNG SP2004C SCSI Disk Device (200 GB, 7200 RPM, SATA-II)
Optisches Laufwerk PHILIPS DVDR1628P1 ATA Device
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 190779 MB (107393 MB frei)
D: (NTFS) 49999 MB (998 MB frei)
E: (NTFS) 286165 MB (36060 MB frei)
F: (NTFS) 60000 MB (1141 MB frei)
G: (NTFS) 10001 MB (409 MB frei)
H: (NTFS) 11374 MB (109 MB frei)
I: (NTFS) 25689 MB (385 MB frei)
Speicherkapazität 619.1 GB (143.1 GB frei)

Eingabegeräte:
Tastatur HID-Tastatur
Tastatur HID-Tastatur
Tastatur HID-Tastatur
Maus HID-konforme Maus

Netzwerk:
Netzwerkkarte NVIDIA nForce-Netzwerkcontroller (192.168.2.210)

Peripheriegeräte:
Drucker Fax
Drucker Microsoft XPS Document Writer
USB1 Controller Standard OpenHCD USB-Hostcontroller [NoDB]
USB1 Controller Standard PCI-zu-USB erweiterter Hostcontroller [NoDB]
USB-Geräte Generic USB Hub
USB-Geräte USB-Eingabegerät
USB-Geräte USB-Eingabegerät
USB-Geräte USB-Eingabegerät
USB-Geräte USB-Eingabegerät
USB-Geräte USB-Eingabegerät
USB-Geräte USB-Verbundgerät
USB-Geräte USB-Verbundgerät

Probleme und Hinweise:
Problem Auf Laufwerk D: ist nur noch 2% Speicher frei.
Problem Auf Laufwerk F: ist nur noch 2% Speicher frei.
Problem Auf Laufwerk G: ist nur noch 4% Speicher frei.
Problem Auf Laufwerk H: ist nur noch 1% Speicher frei.
Problem Auf Laufwerk I: ist nur noch 1% Speicher frei.

Das Debug Protokoll wurde entfernt

Vielleicht ist auch zu erwähnen das bei dem Mainboard eine rote Lampe leuchtet wenn der nicht hochgefahren ist und wenn er es ist eine zusätzliche blaue Lampe.
Mainboard: XFX nForce 750i SLI

Ich wäre sehr erfreut wenn man mir helfen könnte, aber s könnte sein das ich es nicht sofort lesen kann da ich heute noch weg muss und dabei morgen erst wieder da bin^^

Wie löse ich das Problem?
[GELÖST] Einfrieren des Bildes weiterlesen

Windows 7 friert (gelegentlich) ein

Folgendes Problem Windows 7 friert (gelegentlich) ein kann relativ einfach gelöst werden:

habe mir vor kurzem einen PC aus folgenden Komponenten zusammengebaut:

AMD Phenom II X4 955 (C3) BE 4×3.20GHz
Powercolor AX5870 PCS+ Dirt2 1024MB GDDR5 PCIe
Antec High Current Gamer HCG-520 520W
Kingston 4GB KIT PC3-10667 DDR3-1333 CL7 XM HyperX
MSI 870A-G54 870 Sockel AM3 ATX
WD Caviar Black 640GB SATA II 32MB 7200rpm
LG Electronics CH10LS20
D-Link DWA-547 Wireless N PCI Adapter

Lief Anfangs auch alles wunderbar, bis ich das besagte Einfrieren (im Windowsbetrieb) feststellte. Bisher trat es zwar relativ selten auf (innerhalb von 2 Tagen 5 mal) wobei 4 x mal im direkt im Windowsbetrieb und einmal im Pausemodus eines Spiels (CoD-Black Ops). Nach dem Einfrieren reagiert der PC weder auf die Tastatur noch auf die Maus, so das ein Neustart notwendig wird.

Ich habe bereits meinen Ram mit Mt86+ testen lassen, wobei ich keine Fehlermedlung erhielt. Zudem habe ich diesen im BIOS unter der Verwendung der Angaben von "CPU-Z" konfiguriert, jedoch trat der Fehler nach wie vor auf. Die Windows 7 Ereignisanzeige half auch nicht weiter, da diese zwar um die Uhrzeit des Absturzes "Kernel-Power mit der Ereignisid: 41" meldete, aber einen BugCheckCode von 0", was vermutlich auf meinen manuellen Neustart zurückzuführen ist. Weiterhin habe ich die meisten Energiesparoptionen deaktiviert, da ich in anderen Foren gelesen habe, dass diese für ähnliche Probleme verantwortlich seie könnten. Jedoch half auch das nicht weiter.

Falls jemand ähnliche Probleme hat, bzw. sogar Abhilfe oder Lösungsvorschläge, so wäre ich sehr dankbar.

Micha

P.s: Hier mal die CPU-Z Ausgabe, vielleicht kann der ein oder andere ja was damit anfagen

Wie löse ich das Problem?
Windows 7 friert (gelegentlich) ein weiterlesen

Windows 7 64Bit – ständiges Einfrieren

Endlich gibt es Hilfe zum Thema Windows 7 64Bit – ständiges Einfrieren. Mehr dazu:

Chip-Community,
nachdem ich lange versucht habe, mein Problem selbst in den Griff zu bekommen, seid ihr nun meine letzte Hoffnung.

Folgendes Problem: Mein PC friert in unregelmäßigen Abständen ein, d.h. nichts reagiert mehr. Einziger Ausweg ist, den Reset-Button zu drücken. Bisher konnte ich kein Muster, nach welchem die Freezes eintreten, erkennen. Er friert machmal beim Hoch-/Herunterfahren, Surfen, Spielen oder im "Leerlauf" ein. Machnmal läuft er 2-3 Tage ohne Freeze und stellenweise nur 10 Minuten.

Der Computer ist erst wenige Monate alt und ich habe ihn mir, nachdem ich hier im-Forum beraten wurde, bei Hardwareversand.de bestellt. Das Phänomen trat schon nach dem 3. Tag ein.

Hier die Spezifikationen:
Prozessor: AMD Phenom II X4 945
Mainboard: ASUS M4A87TD EVO
Arbeitsspeicher: 4GB-Kit GEIL Value PC3-10600 DDR3-1333 CL9
Grafikkarte Sapphire VAPOR-X HD5850 gamescom edition
Festplatte: Seagate Barracuda 7200.12 500GB
Netzteil: Cooler Master Silent Pro Series – 500 Watt
Laufwerk: LG GH22NS40/NS30 bare schwarz SATA II
Gehäuse: Cooler Master Elite RC-334 schwarz, ohne Netzteil
Zusatzlüfter: Scythe Slip Stream 120 mm Lüfter, 800rpm
Card Reader: Wintech int.Card Reader
Betriebssystem: Windows 7 Prof. 64Bit

Folgendes habe ich bisher (erfolglos) versucht:
– Memtest86+ ergab nach 6h keine Fehler
– Festplattendiagnosetool von Seagate ergab auch keine Fehler
– BIOS-Update
– Windows neu aufgesetzt und bei der Installation von Treibern bestimmte Reihenfolge eingehalten.

Letztendlich hoffe ich, es findet sich jemand, der mir bei meinem Problem helfen kann. Ich bin dankbar für jeden Beitrag.

Denne

Wie löse ich das Problem?
Windows 7 64Bit – ständiges Einfrieren weiterlesen

PC friert bei USB-Übertragungen ein.

Endlich gibt es Hilfe zum Thema PC friert bei USB-Übertragungen ein.. Mehr dazu:

Ich hab folgendes Problem. Mein Laptop friert bei USB-Übertragungen ein z.B. bei iTunes wenn ich den IPod synchronisieren will oder auch bei externen Festplatten wo ich gerade eine Film übertrage. Mit der Zeit hängt sich der Laptop einfach auf, sodass nichts mehr geht und man ihn nur noch durch den On/Off Knopf aussschalten.
USB-Treiber müssten die neuesten installiert sein.

Ich habe:
Windows 7 64bit
ATI HD 3650
4GB RAM
Intel Core Duo @ 2.66 2.67 MHz
Sony VAIO VGN-FW31ZJ

Wie löse ich das Problem?
PC friert bei USB-Übertragungen ein. weiterlesen