Immer Bluescreen im Leerlauf

Wer Probleme hat mit Immer Bluescreen im Leerlauf sollte das lesen:

Ich kenne so ziemlich alle Bluescreen Fehlermeldungen.
Sobald ich meinen PC mal im "Leerlauf" stehen lasse erwartet mich beim zurückkommen ein Bluescreen,nicht immer mit dersselben Fehlermeldung sondern mit unterschiedlichen Fehlercodes.Seltsamer weise noch nicht einmal beim Betrieb.
Heist stundenlanges spielen,streamen oder surfen verträgt er klaglos.Gehe ich aber 20 min zum Essen belohnt mich ein Bluescreen
Habt ihr eine Idee was das verursacht?

Danke


Wie löse ich das Problem?
Immer Bluescreen im Leerlauf weiterlesen

Kein Schreibzugriff auf Festplatte im Netzwerk

Endlich gibt es Hilfe zum Thema Kein Schreibzugriff auf Festplatte im Netzwerk. Mehr dazu:

Ich habe eine USB Festplatte als Mediaserver über meinen Router Asus RT-AC66U ins Netzwerk eingebunden. Mit Windows 7 kann ich ohne Probleme auf die Festplatte mit Lesen und Schreiben zugreifen.
Mit Windows 10 kann ich die Daten nur Lesen aber nicht schreiben. Die Festplatte ist im Router korrekt mit Lese/Schreibrecht korrekt eingebunden. Auch als Administrator habe ich kein Schreibzugriff.
Ich habe es auch versucht in dem ich die Platte über Win10 neu Formatiert habe. Trotzdem kein Schreibzugriff.
Was mache ich evtl. falsch…Gibt es ein Trick dafür…

Vielen Dank für eure Mühen und beste Grüße aus Bayern…


Wie löse ich das Problem?
Kein Schreibzugriff auf Festplatte im Netzwerk weiterlesen

PC fährt nach Update nicht mehr hoch

Eine Lösung für das Problem PC fährt nach Update nicht mehr hoch könnte so aussehen:

Hallo Leute,

ich habe hier ein Toshiba Satellite U940-101 Notebook welches mit Windows 8 ausgeliefert und auf Windows 10 upgegraded wurde. Seit einem Update im März 2018 läuft es nicht mehr. Vielleicht könnt ihr mir weiterhelfen? Hier die Problembeschreibung:

Beim Start des Computers erscheint das Toshiba-Logo, nach einiger Zeit darunter der rotierende Punktekreis als Wartesymbol. Anschließend flackert sehr kurz ein Fenster auf. Dann erscheint jeweils kurz "Es wird versucht, die Installation wiederherzustellen…" und "Die vorherige Version von Windows wird wiederhergestellt…". Dann wird der Bildschirm schwarz und der Computer startet neu. Er hängt dann in dieser Endlosschleife.

Sowohl von der Festplatte, als auch von einem Recovery-USB-Stick konnte ich in das blaue Hilfsmenü starten.
Unter der Option "Anderes Betriebssystem" sind drei Optionen, eine ohne Beschreibung und zwei jeweils mit "Windows 10 Auf Volume 4". Keine löste das Problem.
Im Untermenü "Problembehandlung" habe ich "PC auffrischen" ebenfalls für alle drei Optionen ausgeführt. Leider ohne Erfolg.
Im Untermenü "Erweiterte Optionen" habe ich mit "System wiederherstellen" versucht zu einem Wiederherstellungspunkt vor dem Update zurückzukehren, auch dies für alle drei oben genannten Optionen. Nach einiger Zeit wurde eine erfolgreiche Wiederherstellung gemeldet. Das Problem bestand aber weiterhin.
Die Auswahl "Automatische Reparatur" meldete "Der PC konnte nicht automatisch repariert werden".

Als weitere Option könnte ich das System noch komplett zurücksetzen, allerdings würde ich das gerne vermeiden.

Außerdem steht eine Eingabeaufforderung zur Verfügung, mit der sich ggf. noch etwas in Erfahrung bringen bzw. bewirken ließe.

Ich hoffe ihr könnt mir helfen das System wieder zum laufen zu bekommen und freue mich über jegliche Hilfe!

Vielen Dank im Voraus!


Wie löse ich das Problem?
PC fährt nach Update nicht mehr hoch weiterlesen

Benachrichtigungen deaktivieren.

Endlich gibt es Hilfe zum Thema Benachrichtigungen deaktivieren.. Mehr dazu:

Hi,
Ich bekomme laufend wenn der PC starte viele Benachrichtigungen.
Das nervt mich, ich brauche so was nicht.
Wie kann ich das alles abstellen damit nicht ein eniziges mal mehr was angezeigt wird was ich wieder erst weg klicken muss.

Wie löse ich das Problem?
Benachrichtigungen deaktivieren. weiterlesen

kein Möglichkeit ins BIOS zu kommen

Löse kein Möglichkeit ins BIOS zu kommen mit diesen Schritten einfach selbst:

Da ich hier neu bin erst einmal ein Hallo an alle,

seit gestern sehe ich nach einem Hardreset an meinem Rechner (Programm hat sich aufgehangen welches in der sandbox von Acronis getestet wurde) nur noch einen blinkenden cursor in der linken oberen Ecke.
Ich habe keine Möglichkeit mehr auf das Bios zuzugreifen. Es erschein nach dem Start kurz das Fujitus Logo und dann der besagte Cursor.
Einen CMOS reset über den Jumper auf dem MB habe ich auch schon durchgeführ. Das Ergebnis war der nun blinkende Cursor. Vor dem reset hatte ich ein Standbild mit dem Fujitsu Logo.
Auch ein Notfallmedium per USB konnte nicht weiter helfen.
Hat noch jemand eine Idee wie ich weiter kommme, bzw. was hier defekt sein kann?

Vielen Dank.

Wie löse ich das Problem?
kein Möglichkeit ins BIOS zu kommen weiterlesen

Neuer PehZeh….

Eine Lösung für das Problem Neuer PehZeh…. könnte so aussehen:

Moin @ all *:),

ich habe jetzt von meinem alten Computer echt die Faxen dicke!

Frage: Wenn ich Mozilla Firefox auf dem neuen installiere, erscheinen dort dann auch all meine Lesezeichen, die auf dem alten waren?

Wenn nicht, wie muß ich vorgehen, damit alle Lesezeichen auch auf dem Neuen sind????

Vielen Dank im Voraus für Eure Antworten!

Viele Grüße
Susanne

Wie löse ich das Problem?
Neuer PehZeh…. weiterlesen

Windows 10 Bootplattenreihenfolge ändern

Folgendes Problem Windows 10 Bootplattenreihenfolge ändern kann relativ einfach gelöst werden:

Hallo
habefolgendes Problem.
Habe einmal Windows 10 auf einem M2 Modul und einmal auf einer normalen HDD im Wechselrahmen. Nun ist mir aufgefallen, das wenn ich die HDD aus dem Wechselrahmen nehme und eine andere reinpacken will startet Windows nicht mehr. Jetzt habe ich schon gelesen das in der Datenträgerverwaltung das System auf dem M2 Modul sein müßte. Ist aber auf der HDD. Die Startpartition ist auf dem M2 Modul.Beide Platten sin aktiv. Wie kriege ich die System von der HDD auf das M2 Modul ohne eins von den beiden Windows neu machen zu müßen?

Wie löse ich das Problem?
Windows 10 Bootplattenreihenfolge ändern weiterlesen

Videodateien auf dem Desktop, starten Netzwerkrechner!?

Endlich gibt es Hilfe zum Thema Videodateien auf dem Desktop, starten Netzwerkrechner!?. Mehr dazu:

Hallo an alle im Forum,
habe seit einiger Zeit ein kleines Problem.
Kurze Erklärung über die Hardware:
Heimnetzwerk mit Win 10 home Rechnern, Die Ordner der Rechner sind alle für den Hauptrechner frei gegeben. Möchte ich z.B. einige alte Serien schauen, so werden diese Dateien über das Netzwerk vom Datenspeicher auf den Hauptrechner gezogen und dann der Rechner zur Datenspeicherung wieder abgeschaltet.
Folgendes passiert nun.
Wenn ich einen Film angeschaut habe, den Player schließe und mich wieder dem geöffneten Explorer Fenster widme, so startet der Rechner von dem die Daten ursprünglich einmal kamen.
Dies kann auch noch einige Tage nach dem kopieren über das Netzwerk passieren. Laut den Eigenschafften der Dateien bzw. Ordner, sind keinerlei Netzwerkverknüpfungen hinterlegt.

Kann mir da jemand einen Tip geben was das sein könnte!?

Gruß Peter

Hier noch ein kleines Update zum System, für den Fall das es wichtig ist für die Fehlereingrenzung.
Das sytem war ein Windows 7 und wurde ein Windows 10, nicht neu aufgesetzt. Alle anderen Rechner (3 Stück) waren Windows 8.1 und wurden zu Windows 10.
Auf allen Systemen läuft AVAST Internet Security. Auf besagtem Hauptrechner läuft zusätzlich noch folgende Software.
Malwarebytes Premium, Avast Cleanup Premium und der Ccleaner, AIDA64 und Aquasuite.
Das System läuft ohne Probleme seit der Umstiegsphase von Microsoft. Hardware Update 2017, Einbau einer Grafikkarte wegen 4K (GFORCE 1070), da onboard nicht machbar. Das Motherboard ist ein MSI Z97 GD65 Gaming mit einem i7 4790K BIOS V2.10 und 16 GB RAM 1600er.

Nur für den Fall das es wichtig ist.
Grüße

Wie löse ich das Problem?
Videodateien auf dem Desktop, starten Netzwerkrechner!? weiterlesen

keine Verbindung

Anleitung um keine Verbindung zu beheben geht so:

Hallo ans Team von Win-10 – Forum,

Bisher hatte ich kein Problem, Videos vom PC über das Netzwerk an den Fernseher zu senden und hier anzusehen.
Seit gestern funktioniert das nicht mehr, währden der Technisat Receiver bei den Geräten erkannt wird (hängt am selben
LAN Kabel) wird der Fernseher (Panasonic) nicht mehr erkannt und bleibt ausgegraut.

Bild

hat jemand eine Idee, was ich unbewusst verstellt haben könnte?

p.s. der Fernseher hat Verbindung zum Netz, also Youtube Videos usw. kann ich mir ansehen.

Vielen dank, sollte sich jemand meinem Problem annehmen.

Wie löse ich das Problem?
keine Verbindung weiterlesen